Текущая версия
Minecraft
1.12

Мод LomLib 1.6.4

Мод LomLib 1.6.4

Мод LomLib - данный мод добавит в игру специальный API, который предназначен для того, чтобы те моды, которые вы ранее устанавливали к себе в игру, могли корректно работать...

Представьте, что вы установили мод, но он либо не позволяет запуститься игре, либо он некорректно работает или вообще напрочь отказывается работать, т.е. ничего не происходит. Тогда вам нужно установить данный мод. С ним таких проблем больше возникать не будет.


Комментарии:

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
НАША ГРУППА ВКОНТАКТЕ

наверх